Page 1 of 2 12 LastLast
Results 1 to 25 of 44

Thread: Varm Ford starter ikke

  1. #1
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717

    Default Varm Ford starter ikke

    Har startproblemer med en 2005 Ford Econoline 6,0tdi, bilen starter fint når den er kald, men når den er varm så må den ha startgass for å starte, noen som har peil på hva det kan være ??
    They ain't scratches, they're beauty marks!

  2. #2
    Standard
    Join Date
    Feb 2007
    Location
    oslo
    Posts
    181

    Default

    om du synker en tur innom tidligere samlingssteder husker jeg at det der har blitt tatt opp endel ganger tidligere!

    husker ikke hva det var tegn på, men var noe ganske "innlysende" såvidt jeg husker. asså ikke mange mulighetene for hva det kunne være.

    jeg hadde forsåvidt samme problem med F350 jeg hadde tidligere, å da var det faktisk starteren som hadde kvelda.. åpna den så randt det ut MASSE sot.. å noen små skruer.. mener det var de skruene som holdt børstene eller no..
    men den bilen sleit med at den tappa seg for strøm, så den blei forsøkt starta med dårlige batterier kansje 200 ganger. var nok det som tok startren min vaffal..
    bytta starter, å pelte ut anlegget som var kobla opp før min tid, så var problemene løst.

  3. #3
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717

    Default

    starteren er det ikke noe feil med , motoren flyr rundt som bare pokker men det virker som om den ikke får diesel, nekter å tro at dieselen renner tilbake for bilen kan stå i en uke å starter med en gang, men så fort den har normal temp å den står i 10 min så nekter den å starte igjen, får den stått en time så starter den med en gang , eller hvis den får en liten dusj med startgass
    They ain't scratches, they're beauty marks!

  4. #4
    Original KJELLIS's Avatar
    Join Date
    Feb 2007
    Location
    Halden Norges navle
    Posts
    2,070

    Default

    Quote Originally Posted by Tom K View Post
    starteren er det ikke noe feil med , motoren flyr rundt som bare pokker men det virker som om den ikke får diesel, nekter å tro at dieselen renner tilbake for bilen kan stå i en uke å starter med en gang, men så fort den har normal temp å den står i 10 min så nekter den å starte igjen, får den stått en time så starter den med en gang , eller hvis den får en liten dusj med startgass
    Hmm rart

  5. #5
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717
    They ain't scratches, they're beauty marks!

  6. #6
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717

    Default

    Jobb for deg dette Kjell
    They ain't scratches, they're beauty marks!

  7. #7
    Original KJELLIS's Avatar
    Join Date
    Feb 2007
    Location
    Halden Norges navle
    Posts
    2,070

    Default

    Quote Originally Posted by Tom K View Post
    Jobb for deg dette Kjell
    Nei tror ikke det, mye jobb

  8. #8
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717

    Default

    Du får betalt da, hjelper til jeg
    They ain't scratches, they're beauty marks!

  9. #9
    Standard
    Join Date
    Feb 2007
    Location
    oslo
    Posts
    181

    Default

    å ettrsom jeg har en 06, kan du jo øve deg på tom sin, å ta jobben på min om et års tid kjellis!

  10. #10
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717

    Default

    Quote Originally Posted by wa-sho View Post
    å ettrsom jeg har en 06, kan du jo øve deg på tom sin, å ta jobben på min om et års tid kjellis!
    Det stemmer jeg for
    They ain't scratches, they're beauty marks!

  11. #11
    Standard
    Join Date
    Feb 2007
    Posts
    127

    Default

    Quote Originally Posted by Tom K View Post
    Regner med at du har prøvd den enkle løsningen?Vet at Ford med hp,oljepumpe har vert kresen på oljekvalitet og rent filter.Mange ganger når disse går og fusker litt eller går ujavnt så har olje/filterskift løst problemet.Det er jo ett billig og enkelt forsøk selv om læren om tingenes iboende faenskap pleier å rote det til.O-ringer og hp-pompe rep er jo noe mer arbeid.

  12. #12
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717

    Default

    Hmmm jeg vet at bilen var inne til oljeskift i juli og da var den hos Mekonomen, kan være at det er fyllt på dårlig olje og brukt billig filter ja, kan jo ta et oljeskift først for å prøve
    They ain't scratches, they're beauty marks!

  13. #13
    Jævla treg bilbygger Ove's Avatar
    Join Date
    Jan 2007
    Posts
    2,698

    Default

    Må bare spørre av ren nyskjerrighet , men hvordan kan dårlig olje og oljefilter påvirke denne feilen ?

    .
    .




    Prosjektkommentar fra en småmisunnelig SJ-garasje .......
    Quote Originally Posted by Tommy View Post
    Det er vel ikke like motiverende å jobbe for å få ferdig verdens første Sørlandsskuffe med V8....

  14. #14
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717

    Default

    fordi dysene blir styrt av oljetrykk, er det dårlig oljetrykk eller dårlig olje så regner jeg med at det blir feil signaler
    They ain't scratches, they're beauty marks!

  15. #15
    Jævla treg bilbygger Ove's Avatar
    Join Date
    Jan 2007
    Posts
    2,698

    Default

    Ah , sånn sett ja ....
    .




    Prosjektkommentar fra en småmisunnelig SJ-garasje .......
    Quote Originally Posted by Tommy View Post
    Det er vel ikke like motiverende å jobbe for å få ferdig verdens første Sørlandsskuffe med V8....

  16. #16
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717

    Default

    Alt for mye High Tech spør du meg
    They ain't scratches, they're beauty marks!

  17. #17
    Original KJELLIS's Avatar
    Join Date
    Feb 2007
    Location
    Halden Norges navle
    Posts
    2,070

    Default

    Quote Originally Posted by Tom K View Post
    Det stemmer jeg for
    Blabla

  18. #18
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717

    Default

    Har bestillt nye O ringer til dysene nå Kjell
    They ain't scratches, they're beauty marks!

  19. #19
    Original KJELLIS's Avatar
    Join Date
    Feb 2007
    Location
    Halden Norges navle
    Posts
    2,070

    Default

    Quote Originally Posted by Tom K View Post
    Har bestillt nye O ringer til dysene nå Kjell
    Ja hva så

  20. #20
    Prototype Tom K's Avatar
    Join Date
    Feb 2007
    Location
    Halden
    Posts
    1,717

    Default

    5000,- svart så fikser du det ??
    They ain't scratches, they're beauty marks!

  21. #21
    You wanker Mad Max's Avatar
    Join Date
    Jan 2007
    Location
    Trenger ikke DU å vite...
    Posts
    1,673

    Default

    Quote Originally Posted by Tom K View Post
    5000,- svart så fikser du det ??
    Høres litt ut som oppfordring til sivil ulydighet

    Men for å snakke om problemet ditt så innbiller jeg meg også at oljen din blir for "tynn", du vill også få nesten samme problem med riktig olje når det er lite olje på motoren bare helt omvendt dvs går ikke når den er kald men går "normalt" når den er varm.

  22. #22
    Wild Logger with Bogger Chevy-Sheriff's Avatar
    Join Date
    Jan 2007
    Location
    Just around the corner
    Posts
    3,975

    Default

    Feilen er Ford........

    ...sett inn en 6,2 med mekanisk pumpe......jeg har ett par tre stykker stående.....
    Sheriffen

    Nordmarka Wild Truck Logging

  23. #23
    You wanker Mad Max's Avatar
    Join Date
    Jan 2007
    Location
    Trenger ikke DU å vite...
    Posts
    1,673

    Default

    Quote Originally Posted by Chevy-Sheriff View Post
    Feilen er Ford........

    ...sett inn en 6,2 med mekanisk pumpe......jeg har ett par tre stykker stående.....

    SPAM

  24. #24
    Original KJELLIS's Avatar
    Join Date
    Feb 2007
    Location
    Halden Norges navle
    Posts
    2,070

    Default

    Quote Originally Posted by Mad Max View Post
    Høres litt ut som oppfordring til sivil ulydighet

    Men for å snakke om problemet ditt så innbiller jeg meg også at oljen din blir for "tynn", du vill også få nesten samme problem med riktig olje når det er lite olje på motoren bare helt omvendt dvs går ikke når den er kald men går "normalt" når den er varm.

  25. #25
    You wanker Mad Max's Avatar
    Join Date
    Jan 2007
    Location
    Trenger ikke DU å vite...
    Posts
    1,673

    Default

    Quote Originally Posted by KJELLIS View Post
    Hører du dårlig

Page 1 of 2 12 LastLast

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •