PDA

View Full Version : Forden daua..Hva har skjedd?



PowerStroke
04-16-2007, 09:18
Damn... newburn

Helt uten forvarsel så kutter alt av instrumenter i dashen, radio etc etc på vei til jobb.
Kun ABS lampa lyser.

Kjørte vel et par,tre km til så døde motoren....

Umiddelbart regnet jeg med at det var en sikring som har røket, men når jeg prøver å dra i gang motoren, så bare klikker det i innslagsreleèt på starteren.
Dette indikerer jo lite strøm.

Har satt bilen til lading nå så får vi se.
I tillegg blir det å koble på Superchipen for å hente frem eventuelle feilkoder.

Foruten det, er det noen som har andre tips?

randknu
04-16-2007, 19:07
Har ladinga kutta ut?

Mad Max
04-16-2007, 19:12
Har skjedd meg også et par ganger og da gikk jeg over batteripolene og vips så virket det igjen...
Skru av alle og gjør reint og skru di skikkelig til igjen....

PowerStroke
04-16-2007, 21:12
Jepp Randknu, nix lading.

12,2 v på full spiker.
Ringte Triconor i Oslo og dem tok kjerra rett inn og skifta dynamoen på stedet.
Kanskje ikke den rimeligste løsningen. :rolleyes: Men nå er alt i orden.

PowerStroke
04-17-2007, 08:13
Litt rart forøvrig at ladelampa ikke begynte å lyse.

Red_Baron
04-17-2007, 09:03
Hadde samma problemet på en passat jeg hadde en gang. Den var alt i orden med, så var den plutselig dø. MEN: Der hadde faktisk lyset til ladelampa gått!:confused: Ikke lett å se da.

Sjekk det evt. Kan være bare en liten bagatell...

PowerStroke
04-17-2007, 10:05
Ladelampa lyser i det man skrur på tenninga, så da er pæra i orden i hvertfall.

Sjekka aldri med diagnoseverktøyet for feilkoder i går.
Tar det etterpå.