PDA

View Full Version : jlx spiser ikke strøm lenger



sprinter
04-20-2007, 09:29
er det noen som har et tips on hva som kan være problemet når batteri blir tømt under kjøring?

ingen lamper som lyser eller noe ,den bare tømmer batteri

Zuki
04-20-2007, 10:06
Ladeproblemer, evt kombinert med dårlig batteri? Har du målt om den lader? Er det snakk om utlading kort tid eller over lang tids kjøring?

Bergum
04-20-2007, 10:49
Biltem har en sånnen billig ladespenningsmåler med 4-6 lysdioder.
Den viser greit når du faktisk har lading og ikke....

sprinter
04-20-2007, 10:54
det skjedde ganske fort på vei hjem i går kveld.
lyset u dasjen ble mørkere og mørkere ,hade kun en lader til mob og cd spiller på utenom lys..
batteriet er 1mnd gammel
skal sjekke rundt om deter noen som har noe måleutstyr for å sjekke om den lader.
men vil ikke lampa lyse om den slutter å lade?

ShuDuck
04-20-2007, 11:12
Jo det skal lyse når den ikke lader, men det kan godt tenkes at det er brudd ved kontakten på dynamoen. Om den ikke lader, så sjekk den grønne kontakten på dynamoen at det ikke er noe brudd der. Eller kanskje det ble dårlig kontakt/brudd mot batteriet når du bytta det?

sprinter
04-20-2007, 11:13
sjekker poler og ledninger på dynamo:)

sprinter
04-20-2007, 18:05
målt spenning og den liggr på 12,5 så dynamo må byttes:mad:

Vollan
04-22-2007, 20:17
Eller du tar ut dynamoen, plukker av børstene, å sjekker om dem er bra nok. Deretter pusser du med fint sandpapir på rotor(der børstene presser imot). Det kan være litt overgangsmotstand i det glasserte dritt belegget som ligger der. Hadde akkurat samme problem som deg en gang. Etter jeg pussa litt ble det bra. Vurder å skifte børster. Lykke til:)

Bergum
04-22-2007, 21:18
Bruk stålull type 000 uten såpe
Blås rent og bruk elektrokleaner etterpå.
Smør med LITT fett...

Vollan
04-22-2007, 23:48
Smør med LITT fett...

IKKE BRUK FETT MELLOM BØRSTENE OG ROTOR IVERTFALLnono , men ellesj kan du bruke det...:)

V10
04-23-2007, 00:23
Du kan pusse feltet for børstene mens motoren går på tomgang, det går hundre ganger så fort, og det blir jevnt og fint. Ta bare litt fint sandpapir og hold det med pekefinger og langemann, stikk fingra forsiktig inn og ned, og det pusser seg selv....
Fett og annen dritt skal du IKKE ha inni der, da kan du risikere at det "bekker" seg, dvs at du får et belegg som er hardt og ikke ledende, og vips, ingen lading....

Vollan
04-26-2007, 07:10
Hva var feilen?

sprinter
05-01-2007, 08:59
hei!
fikk tak i en annen som jeg satt inn mens jeg pusset på denne så jeg har ikke sett på den gamle før nå ,men den ble mye bedre etter et bytte av børster og en god puss\vask av kontakter og slikt..men det var vel børstene som gjordet den bedre men den lader ennå ikke så godt som den andre dynamon