PDA

View Full Version : Start problemer Excursion



lazy donkey
05-25-2009, 20:03
Noen som har peil på hva som har skjedd når starter ikke vil slå inn.Brukte bilen i dag,stoppet motoren i ti min .Når jeg skulle starte den igjen så var det ikke tegn til liv. Starteren klikket ikke en gang.all mass med strøm.
Starteren slår inn når jeg jukser den på innslaget.:pissed::pissed:

KJELLIS
05-27-2009, 00:50
Noen som har peil på hva som har skjedd når starter ikke vil slå inn.Brukte bilen i dag,stoppet motoren i ti min .Når jeg skulle starte den igjen så var det ikke tegn til liv. Starteren klikket ikke en gang.all mass med strøm.
Starteren slår inn når jeg jukser den på innslaget.:pissed::pissed:





Hmm da er det vel starter`n som har tatt kvelden da.. eller?

Ove
05-27-2009, 01:05
Noen form for startsperre som slår til ?

Hadde det samme med en Renault , prøvde en annen nøkkel jeg hadde og da funket det ......

KJELLIS
05-27-2009, 01:18
Noen form for startsperre som slår til ?

Hadde det samme med en Renault , prøvde en annen nøkkel jeg hadde og da funket det ......

ja lurte litt på det jeg også. men den skal vel slå inn på startern når en jumper over innslaget,,,

lazy donkey
05-27-2009, 17:48
Den slår inn når jeg jumper starteren.

KJELLIS
05-27-2009, 18:16
Den slår inn når jeg jumper starteren.

Hehe leste litt fort der ja :smile: da er det nok det som Ove sier prøv en annen nøkkel..!

Jan
05-27-2009, 20:14
Har samme problemet på Suburban innimellom. Bruker å ta ut sikringen til alarmen, å sette den inn igjen. Funker da

lazy donkey
05-29-2009, 17:22
hmmm skal prøve. det kommer å går.fy så :pissed::pissed: