PDA

View Full Version : Ikke strøm i "tilhenger kontakten" ?!



Dubbster
01-07-2011, 23:15
Hei!

Er snakk om en 98 modell L200.

Har da kjørt litt offroad og tatt borti/ødelakt den svarte boksen, klumpen som kontakten fra tilhengeren skal inni. (På bilen) Har heller ikke testet den før så vet ikke om allt er i orden med strømmen til den.

Har nå klippet ledningene å kobblet på en ny slik kontakt. brukte di samme fargene på hverandre. Men på bilen var det en for mye i forholt til den boksen jeg fikk. (fra en mondeo)
Det er 2 kabler som skal kobbles til med 3 ledninger i hver på boksen.
Men ut fra bilen er det også 2 kabler, men i den ene er det 4 ledninger i.. En for mye (En hvit) Hvor skal denne? fant en guide på biltema da di selger slike bokser..

Noen som vet om det er en sikring eller HVOR ledningene kommer opp i motorrom?
Noen som har et bilde? Er ikk elett og krype under og følge kablene nå i snøen.

Så viss noen har L200 og vet akkuratt hvor di kablene er og finne igjen i motorrom eller noen tips så si fra her! Kjøpt meg en biltralle da jeg skal dra driftebilen. Trenger lys på hangeren!

Håper på raske svar MVH Espen H.

Hovatn
01-08-2011, 07:25
du må koble den hvite for at det skal virke. den skal på der det står 3/ 31
den grå og blå kablen kobler du i sammen , men sjekk først ardet ikke er spenningsforskjell mellom grå og blå (sett en lyspære mellom med lyset på. den skal ikke lyse når tåkebaklys står på, men tar du den til den hvite og blå så skal den lyse.
hvit er jording, blå og grå er til bryter til tåkebaklys slik at det ikke skal lyse når du hsr henger på
håper du ble litt klokere av dette

Dubbster
01-08-2011, 17:53
Takk for svar! Bra forklart.. men jeg har litt lite peiling på dette her..

Skal prøve å kobble den hvite til som du sa. For i den nye "klumpen" til bilen jeg fikk. er det bare 6 ledninger som kommer ut. Nemlig ingen hvit.. så sitter liksom igjenn med den hvite. Men skal prøve det =)

Men jeg forstod ingenting av det med tåkelys bryter? hvor er den?
Har jeg tåkelys i det hele tatt da?
Har 2 brytere under ratte med venstrafoten. Den ene er til lys oppå taket. Den andre hvet jeg ikke hva er til.. Kansje den?

Dubbster
01-08-2011, 23:15
Har fått kobbla det opp nå=) Nå funker vertfall kjørelysa. Men tror det er en jordingsfeil, for viss jeg bremser, lyser også blinklysa.. å viss jeg bremser å blinker på likt klikker jo allt bag der ^^

Bare å legge opp nytt El nett?

Hovatn
01-09-2011, 08:04
http://www.tilhenger.com/?cat=teknisk&page=koblingskjema
se på bildet og beskrivelsen her og se om du hr koblet likt ha du det er meget sannsynlig problemet på hengeren, eller prøv deg med en ny kontakt koster toppen 40 kroner på biltema.
det med tåkelysbryter er det kun nyere biler som har og det er egentlig noe dritt for etter et par år begynner salt å komme inn i kontakten og jobbe littog da virker ikke tåkelys bak (hvis det er på bilen)