PDA

View Full Version : Gd 300d vakum trøbbel



Ole-Andreas
11-30-2011, 19:40
Hei!
Har nylig kjøpt meg en gd å skulle hatt tips angående vakum trøbbel.
Får ikke stoppa bilen med tenningslåsen,må bruke stoppern på pumpa?
Det er automatkasse på bilen,den har lang veksling mellom 3-4 gir.
Må dra ut den ganske leeenge før den veksler.
Kan trøbblet med boksen også stamme fra vakum trøbblet?
Håper på svar da jeg er ny i gamet=)

Rossi
12-01-2011, 10:30
Hej Ole-Andreas, og velkommen i G-verden:smile:

De to symptomene dine kan helt klart komme fra vakuumproblemer ja. Har du sjekket at alle vakuumledningene er tilkoblet? Den sene giringen, og at du ikke får stoppet motoren tyder på at du enten ikke har vakuum i det hele tatt, eller at en eller flere av ledningene lekker/ikke er tilkoblet. Sjekk først at du har vakuum, med motoren igang løsner du en av slangene under panseret, sett et finger i åpningen og kjenn at det er et lite sug der. Undersøk så at alt av vakuumledninger er koblet opp. Hvis alt ser ok ut under panseret, så sjekker du under bilen. Helt bakerst på høyre side/passasjersiden av automatkassen sitter en ventil der vakuumledningen er koblet. Se om den er koblet til:smile:

Bare spør igjen hvis du fortsatt ikke får liv i systemet ditt.

/ Ørjan

Lundblad
12-01-2011, 10:36
Står en vakuum ventil bakpå tenningslåsen. Om denne er slitt/hengt seg kan du slite med å stoppe bilen med nøkkelen.

kapit
12-01-2011, 11:24
Vi byttet bremsekraftforsterkeren på en kamerat sin GD da den ikke ville stoppe på tenningen. Etterpå virket både bremsene bedre, og tenningen perfekt. Sett om det er brudd på bremsekraftforsterkeren?

Ole-Andreas
12-01-2011, 11:33
Tusen takk for nyttige tips.
Bare å kaste seg ut i det nå=)

RozzY
12-01-2011, 11:48
har noe av probleme selv. Men har fått noen svar på et annet forum.
http://www.offroad.no/forum/vakum-p-en-617a-t113441.html

http://pointedthree.com/disc/forums/showthread.php?tid=15968&posts=9&highlight=vacum&highlightmode=1#M171674

fant ikke den siden jeg har funnet mest svar.

Rossi
12-03-2011, 08:30
Løste det seg?

Ole-Andreas
12-11-2011, 14:24
Hei.
Driver fortsatt å trøbbler med vacumet.
Løstnet hoved slangen fra vacumpumpa å kjenner et lite sug der.
Når jeg drar vacum stikk fra hverandre på de resterende slangene kjennes ingen ting.
Tok ut ventilen som sitter på tenningslåset å den virker være ok når jeg blåser i den å åpner/stenger osv,så den funksjonen er nok ok.
Har gått over alle slanger/koblinger å kan ikke finne noe feil.
Det vil si det er en vacumslange jeg lurer litt på,den sitter midt på diesel pumpa på høyre side sett forann å går inn i fothuset å stopper der uten noen tilkobling.

Samme symptomer som før:stopper ikke på tenningslåset,Krever høyt turtall over lang tid for å veksle mellom 3-4 gir.


Har hatt en liten vacum pause nå å montert turbo i helga (STT )
Fikk forbedret drakraft for å si det sånn=)
Registrerte da ved parkering at bremsepedalen var noe hard.
Begynte da å tenke på vacumet i den forbinnelse.
Kan jeg ha lekkarsje i bremsekraftforsterkeren,å derfor vacum trøbbel?

Håper på svar/tips.
Ole-Andreas

Rossi
12-12-2011, 19:22
Hei igjen.

Har du ikke vakuum i det hele tatt i de andre slangene? Kapit hadde jo tydeligvis hatt fremgang med å bytte bremsekraftforsterkeren, så det er vel godt mulig at det er veien å gå for din del også? Nå er ikke jeg noen ekspert på området, men det burde vel være mulig å finne ut hvor du har lekkasjen gjennom å blinde/koble forbi en og en av vakuumledningene? Får du da vakuum når en komponent er bortkoblet, så burde det jo nesten være et sted rundt den komponenten problemet ligger? Det er ikke noe problem å kjenne vakuumet hvis ting er som de skal være.

Dine symptomer i øvrig høres helt klart ut som om de kan ha med vakuumen å gjøre. Min bil med 720.xxx (original G-wagen) automatkasse giret ikke opp i fjerde før rundt 85 km/h da slangen under den hadde løsnet etter litt inspirert offroadlek:smile: