PDA

View Full Version : Batterispenning



HardKåre
02-23-2007, 13:14
Husk det at her er ingen spørsmål for dumme... :p

Hvor høy skal batterispenninga være på et fulladet batteri? Etter å ha ladet batteriene i bilen og latt dem hvile over natta, har spenninga stabilisert seg på 12,7v.

Samtidig, hva er normal spenning under lading?? Defa'n viste 15v på el-nettet, da koblet jeg fra laderen...

FSJFrank
02-23-2007, 13:49
12,7 høres greit ut og 14,4 - 14,8 er normal ladespenning. At den viste 15 er vel fordi det ikke akkurat er milspec på voltmeteret :-)

Ove
02-23-2007, 14:37
Mye godt lesestoff ang batteri og lading her :

http://www.ladac.no/pagesNo/BatScoolNo.htm#s7

Dette er for båt , men samme prinsipper gjelder for bil .....

HardKåre
05-16-2007, 20:43
Batteriet mitt driver fortsatt og lader seg ut... newburn
Har koblet fra "obvious" strømtyver, som stereo og metringer, men strømmen blr dårlig etter etpar uker igjen... Men jeg har sett at jeg får mye eir på den ène plusspolen, kan det gjøre så det batteriet ikke tar lading? Men jeg har jo 2? (2x100 Ah batteri)

Lasse suzicán
05-16-2007, 22:35
Men jeg har sett at jeg får mye eir på den ène plusspolen,
Enklaste sättet att ta bort eir på, är VARMT VATTEN...
Häll sakta varmt vatten på polen och den blir gnistrande ren....

Bergum
05-17-2007, 00:33
Langtidslading uten pulslading bør ikke overstige 13,8. da vil ikke batteriet gasse så mye.
14,4 er ladestrøm fra dynamo, og over dette, så bør hettene av batteriet, da du får mye gass.

Lader batteriet seg ut, bør du ta av polene, vaske hele baqtteriet i varmt vann, og la det tørke.
Lad det opp med en god lader, og sett på ei testlampe av den gode sorten.
Ev så kan du sette på ei 100w eller mere pære til å sjekke batteristatus.
Detter batteriet fort med denne lampa, så kan du kaste batteriet.

Et 60Ah/t batteri, skal i teorien kunne tømmes med 60A og vare i en time.
Skal du teste dette, så bruker du 1/10 av dette. 6A i 10 timer.
Alt over 6 timer er ok.

Altså, 60W lyspære skal lyse i 10(6) timer, om du har et 60Ah/t batteri.

Paja
05-17-2007, 12:50
Altså, 60W lyspære skal lyse i 10(6) timer, om du har et 60Ah/t batteri.

Hvor mye skal spenningen være på etter 10 timer da? ELler hvor sterkt skal lyset av pæra være? Pæra vil vel lyse selv om spenningen er ganske lav?

Bergum
05-17-2007, 19:51
Aldri under 12.4V
Da får du avleiring i batteriet

Chevy-LPG
08-15-2007, 21:09
Batteriet mitt driver fortsatt og lader seg ut... newburn
Har koblet fra "obvious" strømtyver, som stereo og metringer, men strømmen blr dårlig etter etpar uker igjen... Men jeg har sett at jeg får mye eir på den ène plusspolen, kan det gjøre så det batteriet ikke tar lading? Men jeg har jo 2? (2x100 Ah batteri)

Har du målt hvor mye strøm det trekkes når du står "på stedet hvil da?"

HardKåre
08-20-2007, 09:59
Hvor mye krypstrøm er akseptabelt da?

Gammel 2,5TD med mekanisk... ALT, så jeg regner med det bare er radioen og klokka som trenger sby-strøm?

HardKåre
08-21-2007, 10:00
Krypstrøm på 0,01A regner jeg som akseptabelt... Amperemeteret klarer ikke mindre...

Men jeg har 1 år gamle 2x95Ah batteri koblet i parallell. Jord går til jord på hver sin side av motoren, og i karosseriet. Gode punkter på begge sider. Plusskablene møtes på startmotoren. Ergo så bør strømmen på begge batteri være identisk.

Etter at bilen min ble fri for strøm i forrige uke, og jeg har hatt behov for bilen hver eneste dag siden, så har jeg ikke fått tid til å lade opp batteriene på en "skikkelig" måte. JA JEG HAR SYNDET; JEG ER EN SKITTEN GRISETE YNKELIG PATETISK SYNDER, jeg har montert laderen på batteriene der de står fastmontert i bilen, siden jeg ikke har hatt tid til å lade ètt og ètt batteri.

Ladinga har foregått ved at jeg har hatt rød pol på batteri #1 og svart på #2. Laderen yter 17Ah. Men i dag når jeg endelig har fått tid til å se på bilen så ser jeg at batteri #1 har 12,4v mens batteri #2 har 10,6v!!!!! :eek::eek::eek:

Mye irr på pluss på #2, regner med at det er dette som har gjort at denne ikke har tatt lading??? Men har hatt kontakt nok til å tappe #1? Faen, kan batteriene mine ha tatt livet av hverandre? Kommer til å kjøre en stund uten #2 da jeg selvfølgelig trenger bilen igjen i kveld.

Bergum
08-21-2007, 12:19
Tommelfingerregelen er:
Alltid samme dimm i - kabler, eller størren en +'en
Trekk alltid - kabel til stedet, ikke bare bruk rammestrømmen.

HardKåre
08-23-2007, 08:39
Har samme dimm i alle ender... Nå har jeg kjøpt nye batterisko også.

Neste spørsmål:
Hvordan sjekker jeg batteriet om det er blitt ødelagt?? Siden jeg har 2 batteri i parallell må vel batteriene være i tilnærmet lik stand? Virket litt... unøyaktig å måle med ei 100w-lampe... ;)

Bergum
08-23-2007, 09:41
Helt topp å måle med ei 100w pære.
Mål først spenningen over batteriet.
Sett på 100watteren i 30 min og se hvor mye spenningen datt.

Batteriene bør være dotte likt.

HardKåre
08-25-2007, 19:37
Hmm etter 48t på lader (ute av bilen) klarte jeg å få boostet opp det ene batteriet fra 10,63v til 11,34...

Bør man bytte begge batteriene når man først kjøper nytt, eller går det ant å få sjekket det gamle om det holder? Har ikke hatt noen problemer med bilen så langt etter at jeg koblet ut den deffekte batteriet, men vinteren nærmer seg... Tror jeg bør ha 2 hotte batteri før den tid...