Results 1 to 3 of 3

Thread: bremser??

  1. #1
    Modified
    Join Date
    Mar 2007
    Location
    trøndelag
    Posts
    315

    Default bremser??

    Spør litt igjen jeg..

    Jeg sliter med å lufte bremsene på trailbilen min, den har patrol akslinger , og jeg bruker den originale hovedbrems-sylinderen til zuki 410(uten bremsekraft-forsterker)..

    Funker dette eller flytter hovedsylinderen for lite væske i forhold til patrol-bremsene??

  2. #2
    Avdanka biltrialfører Tommy's Avatar
    Join Date
    Jan 2007
    Location
    Froland
    Posts
    9,866

    Default

    Ikke nødvendigvis...

    Klarer du å pumpe trykk, eventuelt hvor mange pump må til for å få pedal...

    når du har trykk vil du kunne kjenne om pedalen liksom fjærer, dette tyder i såfall på luft...
    Sjekk slanger skikkelig... vi luftet på en bil nå.. luftet og luftet... så viste det seg at slangene bakover var dårlige og utvidet seg...
    Byttet dem og alt var helt hundre...

    Har anlegget vært helt tomt kan det være vanskelig å få luftet skikkelig, et triks er å åpne alle luftenipler og bare la det stå å dryppe ut en stund for så å stenge (husk å etterfyll væske) Et annet triks kan være å borre et hull i lokket for å trykksette systemet forsiktig, med en o en nippel åpen...
    Tommy Olsen
    tlf: 94141987
    tommy @ pirate4x4.no

  3. #3
    Modified
    Join Date
    Mar 2007
    Location
    trøndelag
    Posts
    315

    Default

    takker for svar, anlegget har vært helt tomt ja, skal prøve det trikset med å åpne alle niplene. har heller ikke vært inni tromlene ennå, kan være noe muffens der også:)
    Klarer å pumpe opp trykk(kanskje 5 trykk), men pedalen er litt vassen likevel, kan være luft
    Vil prøve d meste før jeg skifter hovedbremse-sylinder:p

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •